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Inleiding 
Welkom in dé Nederlandse handleiding voor het 3D teken programma Google 
SketchUp. Dit is een deels gratis programma van Google waarmee 3D modellen 
kunnen worden gemaakt. Voorbeelden zijn gebouwen, meubels, mensen enz. 
Google presenteert SketchUp als: 

 Simpel 

 Snel 
 Krachtig 
 Flexibel 
 Leuk 

Geschiedenis 
Het kleine bedrijfje @Last Software in Boulder, Colorado (Amerika) bracht 
SketchUp voor het eerst op de markt in augustus 2000 als een gemakkelijk te 
gebruiken 3D ontwerp programma. Op zijn eerste handelsbeurs in 2000 won 
het programma al een Community Choice Award. Steeds meer architecten 
zagen de mogelijkheden van het programma, maar het was alleen begrijpbaar 
(en betaalbaar) voor professionals.  
Op 14 maart 2006 werd @Last Software opgekocht door Google. Zij zagen 
namelijk mogelijkheden om SketchUp te gebruiken bij hun programma Google 
Earth.  De eerste versie van Google SketchUp (versie 5) verscheen op 27 april 
2006. Dit was ook de eerste keer dat er naast een betaalde ook een gratis 
versie verscheen. De website 3D Warehouse werd gelanceerd zodat 
gebruikers hun modellen aan de rest van de wereld kunnen laten zien. 

Handleiding 
Alle links in deze handleiding zijn met een blauwe kleur en een onderlijning 
aangegeven. Alle toetsen, knoppen of mappen waar je op moet drukken of 
heen moet zijn met een rode kleur aangegeven. Let op dat deze handleiding is 
geschreven voor Google SketchUp 6. Als je een oudere versie gebruikt kunnen 
er dingen afwijken van wat hier beschreven staat. 

Downloaden 
Voordat je aan de slag kunt met SketchUp moet je het programma eerst 
downloaden. Ik zal hier alleen het downloaden van de gratis versie bespreken. 

 
Ga naar http://sketchup.google.com/download.html en kies de download die bij jouw 
computer past. Klik op uitvoeren en volg de instructies die tijdens het downloaden 
worden gegeven. SketchUp plaatst zich nu automatisch in de goede mappen. Dat zal 
gewoonlijk C:\Program Files\Google\Google SketchUp 6\ zijn. 

http://sketchup.google.com/download.html
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Toolbars 
SketchUp kent een heleboel verschillende toolbars. Met die toolbars kan je 
verschillende tools (gereedschappen) pakken en ermee aan de slag gaan. De 
toolbars zijn in/uit te schakelen via View > Toolbars. 

Camera 
Camera tools zijn de tools waarmee je het gezichtsbeeld kunt veranderen. 
Onder andere orbit, pan en zoom. 
 

 

Next 
Camera > Next 
Met Next kan je een gezichtspunt verder gaan. Dat kan alleen als je 
eerst bent teruggegaan met behulp van Previous. Hoe vaker je klikt hoe 
verder je vooruit gaat. 

Orbit 
Camera > Orbit of [O] of [3e muisknop] 
Met Orbit kan je vrij in de rondte kijken, maar wel boven één plek. Je 
kan dus niet “lopen”, dat kan met Pan. 
 
Tip: Gebruik [Shift] om tijdelijk Pan te gebruiken. Als je [Shift] loslaat 
ga je weer terug naar Orbit. 
 
Tip: SketchUp zorgt ervoor dat het beeld altijd horizontaal blijft, ook bij 
Orbit. Je kunt met [Ctrl] tijdelijk het beeld niet horizontaal draaien. Dit 
kan net zolang totdat je loslaat. 

Pan 
Camera > Pan of [H] 
Met Pan kan je het beeld over twee assen bewegen: de horizontale en 
de verticale. 

Previous 
Camera > Previous 
Met Previous kan je een gezichtspunt terug gaan. Dat kan alleen als je 
eerst bent teruggegaan met behulp van hiervoor al een ander 
gezichtspunt had. Hoe vaker je klikt hoe verder je terug gaat. 

Zoom 
Camera > Zoom of [Z] 
Met Zoom kan je op je model in- en uitzoomen. 
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Tip: Als je dubbelklikt centreert het beeld zich op dat punt. 

Zoom Extents 
Camera > Zoom Extents of [Ctrl + Shift + E] 
Met Zoom Extents zoomt SketchUp automatisch net zover in totdat je 
hele model op het scherm zichtbaar is. 

Zoom Window 
Camera > Zoom Window of [Ctrl + Shift + W] 
Met Zoom Window kan je een vlak selecteren waarop je wilt inzoomen. 

Construction 
Construction tools zijn de tools waarmee je de meetkunde van je model 
bepaalt en beschrijvingen in je model kunt plaatsen. 
 

 

3D Text 
Tools > 3D Text 
Met 3D Text kan je woorden en tekst 3D in je model zetten. 

Axes 
Tools > Axes 
Met Axes kan je de richting en locatie van de assen veranderen. 

Dimension 
Tools > Dimension 
Met Dimension kan je afmetingen bij delen van je model zetten. 
 
Tip: Als je een lijn wilt gebruiken voor je afmetingen dan kan je ook op 
de lijn klikken. 
 
Tip: Je kan de vormgeving van de teksten en de pijlen veranderen via 
Window > Model Info > Dimensions. 

Protractor 
Tools > Protractor 
Met Protractor kan je hoeken meten en hulplijnen (guides) tekenen. 
 
Tip: Je kan het aantal graden intypen om een hoek met die hoek te 
maken. 

Tape Measure 
Tools > Tape Measure of [T] 
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Met Tape Measure kan je afmetingen in je model meten. 

Text 
Tools > Text 
Met Text kan je beschrijvingen bij delen van je model zetten. 
 
Tip: Je kan de vormgeving van het pijltje veranderen door na het 
aanmaken met de [Rechtermuisknop] op de lijn tussen het pijltje en de 
tekst te klikken. Klik dan voor de pijl op Arrow en voor de lijn op 
Leader. Om het lettertype, de tekstkleur etc. te veranderen klik je op 
Entity Info. 

Drawing 
Construction tools zijn de tools waarmee je de geometrie van je model bepaalt 
en beschrijvingen in je model kunt plaatsen. 
 

 

Arc 
Draw > Arc of [A] 
Met Arc kan je bogen maken. 

Circle 
Draw > Circle of [C] 
Met Circle kan je cirkels maken. 

Freehand 
Draw > Freehand 
Met Freehand kan je vrij tekenen. Het is te  vergelijken met een 
potlood. 

Line 
Draw > Line of [L] 
Met Line kan je rechte lijnen maken. 
 

1. Klik op het punt waar de lijn moet beginnen 
2. Beweeg de muis en klik om de lijn te bëeindigen. 

 
Tip: Je kunt de lijn in een aantal gelijke stukken verdelen. Je klikt 
daarvoor met de [Rechtermuisknop] op de lijn, kies vervolgens Devide 
uit het menu. Hoe verder je de muis nu van het midden van de lijn af 
beweegt in hoe meer stukken de lijn wordt verdeeld. Klik om het aantal 
stukken vast te zetten. 
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Polygon 
Draw > Polygon 
Met Polygon kan je zeshoeken maken. 

Rectangle 
Draw > Rectangle of [R] 
Met Rectangle kan je rechthoeken maken. 
 

Face Style 
Face Style tools zijn de tools waarmee je de meetkunde van je model bepaalt 
en beschrijvingen in je model kunt plaatsen. 
 

 

Hidden Line 
View > Face Style > Hidden Line 
Met Hidden Line zie je alleen de lijnen van je model, maar je kan niet 
door de vlakken heen kijken. 

Monochrome 
View > Face Style > Monochrome 
Met Monochrome krijgen alle vlakken de standaard kleur als texture. 

Shaded 
View > Face Style > Shaded 
Met Shaded zie je wel de kleuren, maar geen afbeeldingen als texture. 

Shaded With Textures 
View > Face Style > Shaded With Textures 
Met Shaded With Textures zie je zowel de kleuren als de afbeeldingen 
als textures. 

X-Ray 
View > Face Style > X-Ray 
Met X-Ray worden alle vlakken doorzichtig. Je gebruikt X-Ray in 
combinatie met één van de andere Face Styles. 

Google 
Met Google kan je modellen uit en naar Google 3D Warehouse halen. En je 
kan je modellen in Google Earth zetten. 
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LET OP: Voor onderstaande tools heb je de Google Earth plugin nodig. Die 
kan je hier gratis downloaden. 
 

 

Get Current View 
Tools > Google Earth > Get Current View 
Met Get Current View kan je satellietfoto’s uit Google Earth in SketchUp 
zetten. Op de foto’s kan je gebouwen zetten, zodat ze in Google Earth 
op de juiste plek verschijnen. 
 
Tip: Gebruik Axes om de assen gelijk te zetten met de satellietfoto. 

Get Models 
File > 3D Warehouse > Get Models… 
Met Get Models kan je SketchUp bestanden uit 3D Warehouse halen. 
 
Tip: Als je bepaalde modellen vaker gebruikt kan je ze bij je 
components zetten. Je moet ze daarvoor in de map C:\Program 
Files\Google\Google SketchUp 6\Components zetten. 

Place Model 
Tools > Google Earth > Place Model 
Met Place Model kan je jouw SketchUp bestanden in Google Earth 
zetten. 

Share Model 
File > 3D Warehouse > Share Model… 
Met Share Model kan je SketchUp bestanden in 3D Warehouse zetten. 
Als je dat doet kan iedereen ze bekijken, downloaden en beoordelen. 
 
Tip: Zoek goede sleutelwoorden (tags) voor je model. De kans is dan 
groter dat mensen je model vinden. Dus zet er ook dingen in andere 
talen bij (bijvoorbeeld: Nederland,the Netherlands,Pays-Bas,Holland 
enz.). 
 
Tip: De screenshot bij je model word gemaakt op het moment dat je 
hem shared. Dus als je een bepaalde positie wilt laten zien moet je die 
bekijken voordat je shared. 

Toggle Terrain 
Tools > Google Earth > Toggle Terrain 
Met Toggle Terrain kan je de satellietfoto’s die je uit Google Earth hebt 
gehaald reliëf (hoogteverschil) geven. 
 

http://www.sketchupforum.nl/viewtopic.php?t=24
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Tip: Zet deze functie tijdens het bouwen uit. Maar kijk wel af en toe of 
je model op de goede hoogte staat (in Nederland is dat bijna altijd 
goed, vanwege het weinige reliëf). 

Modification 
Modification tools zijn tools waarmee je de bestaande geometrie kunt 
aanpassen. 
 

 

Follow Me 
Tools > Follow Me 
Met Follow Me kan je vlakken langs een route uittrekken of induwen. 
 

1. Klik op de vorm die je wilt uittrekken of induwen. 
2. Beweeg je muis over de route die je wilt volgen en klik om de 

bewerking vast te zetten. 

Move 
Tools > Move of [M] 
Met Move kan je vormen verplaatsen en/of uittrekken. 
 

1. Klik op de vorm die je wilt verplaatsen. 
2. Beweeg de muis en klik om de bewerking vast te zetten. 

 
Tip: Als je [Ctrl] gebruikt kan je de vorm die je wilt verplaatsen 
kopiëren. 

Offset  
Tools > Offset of [F] 
Met Offset kan je vormen kopiëren en op gelijke afstand van de rand 
plaatsen. 
 

1. Klik op de vorm die je wilt kopiëren. 
2. Beweeg de muis naar binnen of naar buiten en klik om de 

bewerking vast te zetten. 

Push/Pull 
Tools > Push/Pul of [P] 
Met Push/Pull kan je vlakken langs uittrekken of induwen. 
 

1. Klik op het vlak dat je wilt uittrekken of induwen. 
2. Beweeg de muis naar boven of naar beneden en klik om de 

bewerking vast te zetten. 
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Tip: Om bovenop een uitgetrokken vlak een ander uitgetrokken vlak te 
maken druk je [Ctrl] in. Er komt dan een klein plusje boven je muis te 
staan. Als je nu gewoon een vlak omhoogtrekt maakt hij er een nieuw 
figuur van. 

Rotate 
Tools > Rotate of [Q] 
Met Rotate kan je vlakken, lijnen, vormen en components draaien. 
 

1. Klik op de vorm die je wilt draaien. 
2. Klik op een punt waar je de draai wilt beginnen 
3. Draai met de muis om de vorm heen en klik om de bewerking 

vast te zetten. 

Scale 
Tools > Scale of [S] 
Met Scale kan je vlakken, lijen, vormen en components vergroten of 
verkleinen. 
 

1. Klik op de vorm die je wilt vergroten of verkleinen. 
2. Versleep de groene kubusjes en klik om de bewerking vast te 

zetten. 

Principal 
Principal tools zijn tools waarmee je standaard dingen kunt doen in SketchUp. 
 

 

Eraser 
Tools > Eraser of [E] 
Met Eraser kan je lijnen en components verwijderen. 
 

1. Klik op de lijn of het component dat je weg wilt halen. 
 
Tip: Je kan lijnen ook onzichtbaar maken ([Shift]) of gladstrijken 
([Ctrl]) 

Make Component 
Edit > Make Component… of [G] 
Met Make Component kan je components maken. 
 

1. Dubbelklik op de vorm waarvan je een component wilt maken. 
2. Voer een paar gegevens in en klik op Create om de bewerking 
vast te zetten. 
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Paint Bucket 
Tools > Paint Bucket of [B] 
Met Paint Bucket kan je kleuren en textures op vlakken verven. 
 

1. Kies een kleur uit de bibliotheek. 
2. Klik op het vlak dat je wilt beschilderen. 

 
Tip: Als je een eigen plaatje wilt gebruiken selecteer je in het edit-
menu Use texture image. Klik op het icoontje ernaast om in je mappen 
te bladeren en een afbeelding te kiezen. De afmetingen bepaal je via de 
twee invulvakjes eronder. 

Select 
Tools > Select of [Space] 
Met Select kan je dingen selecteren. 
 

1. Klik op het ding dat je wilt selecteren. 
 
Tip: Klik twee keer om het vlak waar je op klikt met de lijnen die het 
omsluiten te selecteren. Klik drie keer om alles wat vastzit aan het vlak 
waar je op klikt te selecteren. 

Sandbox 
Window > Preferences > Extensions > Sanbox tools 
Met Sandbox kan je vlakken uittrekken en induwen tot een glooiend 
oppervlak, het is te vergelijken met een zandbak met zand.  
 

 

Add Detail 
Tools > Sandbox > Add detail 
Met Add Detail vermenigvuldig je het aantal lijnen, zodat je meer detail 
kan aanbrengen. 

Drape 
Tools > Sandbox > Drape 
Met Drape kan je randen projecteren. 

Flip Edge 
Tools > Sandbox > Flip Edge 
Met Flip Edge spiegel je de richting van de lijn(en). 

From Contours 
Draw > Sandbox > From Contours 
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Met From Contours kan je een Sandbox maken van een aantal lijnen. 

From Scratch 
Draw > Sandbox > From Scratch 
Met From Scratch kan je een rechthoekig raster maken waarmee je een 
Sandbox kunt maken. 

Smoove 
Tools > Sandbox > Smoove 
Met Smoove kan je het oppervlak van een Sandbox omhoog of omlaag 
duwen. 

Stamp 
Tools > Sandbox > Stamp 
Met Stamp kan je een grondvlak kopiëren in de Sandbox. 

Sections 
Sections tools zijn tools waarmee je dwarsdoorsnede’s kunt maken. 
 

 

Display Section Cuts 
View > Section Cuts 
Met Display Section Cuts kan je kiezen of je de dwarsdoorsnede’s wilt 
laten zien. 

Display Section Planes 
View > Section Planes 
Met Display Section Planes kan je kiezen of je de snijvlakken van de 
dwarsdoorsnede’s wilt laten zien. 

Section Plane 
Tools > Section Plane 
Met Section Plane kan je een nieuw snijvlak plaatsen. 
 
Tip: Met Rotate kan je het snijvlak draaien. En met Move kan je het 
verplaatsen. 
 
Tip: Druk met de [Rechtermuisknop] op het snijvlak en vervolgens op 
Refurse om het snijvlak om te draaien. 

Shadows 
Shadows tools zijn tools waarmee je schaduwen in je model kan weergeven. 
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Date 
Window > Shadows 
Met Date kan je de datum kiezen waarop de schaduwen moeten 
worden laten zien. 

Display Shadows 
View > Shadows 
Met Display Shadows kan je kiezen of je de schaduwen wilt zien. 

Shadow Settings 
Window > Shadows 
Met Shadow Setting kan je de schaduw instellingen veranderen. 

Time 
Window > Shadows 
Met Time kan je het tijdstip kiezen waarop de schaduwen moeten 
worden laten zien. 

Standard 
Standard tools zijn tools die je standaard in SketchUp nodig hebt. 
 

 

Copy 
Edit > Copy of [Ctrl+C] 
Met Copy kan je dingen kopiëren. 

Cut 
Edit > Cut of [Ctrl + X] 
Met Cut kan je dingen knippen. 

Erase 
Met Erase kan je dingen verwijderen. 

Model Info 
Window > Model Info 
Met Model Info kan je instelling voor je model wijzigen. 

Animation 

Met Animation kan je dingen instellen voor een animatie. Bij 
Scene Transitions kan je bepalen hoelang het duurt om van de 
ene naar de andere scene te gaan. Bij Scene Delay bepaa je 
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hoeveel tijd er zit tussen het gaan van de ene naar de andere 
scene. 

Components 

Met Component Axes kan je instellen of je de assen van elk 
component wilt zien. 

Dimensions 

Met Dimensions kan je instellingen veranderen voor de Text tool 
en voor de Dimension tool. 

File 

Met File kan een beschrijving van je bestand invoeren. 

Location PRO 

Met Location kan je instellen bij welke grote stad je model in de 
buurt staat. 

Statistics 
Met Statistics kan je wat statistieken zien van de dingen die in je 
model gebruikt zijn. 

Text 
Met Text kan je instellingen veranderen voor de Text tool. 

Units 
Met Units kan je de eenheden instellen die je wilt gebruiken in 
SketchUp. 
 
Tip: Je kan een standaard eenheid instellen via Window > 
Preferences > Template. 

New 
File > New of [Ctrl + N] 
Met New kan je een nieuw SketchUp bestand (.skp) openen. 

Open 
File > Open of [Ctrl+O] 
Met Open kan je een bestaand SketchUp bestand (.skp) openen. 

Paste 
Edit > Paste of [Ctrl + V] 
Met Paste kan je plakken wat je met Cut hebt geknipt of met Copy hebt 
gekopieerd. 

Print 
File > Print of [Ctrl + P] 
Met Print kan je een screenshot van je bestand printen. 

Redo 
Edit > Redo of [Ctrl + Y] 
Met Redo kan je een stapje verder gaan. 
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Save 
File > Save of [Ctrl + S] 
Met Save kan je SketchUp bestanden (.skp) opslaan. 
 
Tip: Als je het bestand op een computer met een oude versie van 
SketchUp wilt openen kan je het ook opslaan als bestand voor die 
versie (Opslaan als type). 

Undo 
Edit > Undo of [Ctrl + Z] 
Met Undo kan je een stapje teruggaan. 

Views 
Views tools zijn tools waarmee je op een vooraf ingestelde manier naar je 
model kunt kijken. 
 

 

Back 
Camera > Standard Views > Back 
Met Back kan je de achterkant van je model bekijken. 

Front 
Camera > Standard Views > Front 
Met Front kan je de voorkant van je model bekijken. 

Iso 
Camera > Standard Views > Iso 
Met Iso kan je de voor- en rechterkant van je model bekijken. 

Left 
Camera > Standard Views > Left 
Met Left kan je de linkerkant van je model bekijken. 

Right 
Camera > Standard Views > Right 
Met Right kan je de rechterkant van je model bekijken. 

Top 
Camera > Standard Views > Top 
Met Top kan je de bovenkant van je model bekijken. 
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Walkthrough 
Walktrough tools zijn tools waarmee je door je model heen kunt wandelen. 
 

 

Look Around 
Camera > Look Around 
Met Look Around kan je rondkijken boven één plek. 

Position Camera 
Camera > Position Camera 
Met Position Camera kan je het beeld op een punt richten. 

Walk 
Camera > Walk 
Met Walk kan je rondwandelen. 
 
Tip: Met [Ctrl] kan je rennen. 
 
Tip: Met [Shift] kan je zien hoever je loopt of rent. 

Export 
Met Export kan je jouw modellen aan andere mensen laten zien. Dit kan doormiddel 
van animaties, afbeeldingen of een viewer. 

2D Graphic 
File > Export > 2D Graphic 
Met 2D Graphic kan je afbeeldingen maken van je 3D-model. Je hebt de keuze 
uit een stuk of 10 bestandsformaten waarmee je de afbeeldingen kunt 
opslaan. 

3D Model 
File > Export > 3D Model 
Met 3D Model kan je jouw bestanden opslaan als ander bestand dan de 
standaard (.skp). Je hebt de keuze uit een stuk of 10 bestandsformaten 
waarmee je de afbeeldingen kunt opslaan. 

Animation 
File > Export > Animation 
Met Animation kan je een animatie maken van je 3D-model. Je hebt de keuze 
uit een paar bestandsformaten waarmee je de afbeeldingen kunt opslaan. 
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Section Slice PRO 
File > Export > Section Slice 
Met Section Slice kan de dwarsdoorsnede van je model opslaan. 

Import 
Met Export kan je jouw modellen aan andere mensen laten zien. Dit kan doormiddel 
van animaties, afbeeldingen of een viewer. 

Use as image 
File > Import 
Met Use as image kan je afbeeldingen in je model plaatsen. 

Use as texture 
File > Import 
Met Use as texture kan je afbeeldingen gebruiken als texture. Dat betekend 
dat je de afbeelding op vlakken kunt schilderen. 

Use for Photo Match 
File > Import 
Met Use for Photo Match kan je afbeeldingen gebruiken voor Photo Match. 

Plugins 
SketchUp heeft natuurlijk al een heleboel functies. Als beginner zal dat al genoeg 
voor je zijn. Maar naarmate je meer en meer gevorderd raakt heb je behoefte aan 
extra opties. Die kun je krijgen met behulp van plugins. Veel plugins zijn gratis te 
downloaden via internet en werken ook bij de gratis versie van SketchUp. 
 
Via http://www.sketchup.com/?sid=37 is het plugin onderdeel van de officiële site 
van SketchUp te bereiken. Daar kan je gratis plugins downloaden voor de gratis 
SketchUp versie. 
 
Je moet de plugins opslaan in de map C:\Program Files\Google\Google SketchUp 
6\Components\Plugins. 

Styles 
Window > Styles 
Met Styles kan je de stijlen van SketchUp aanpassen. Bijvoorbeeld de achtergrond, 
de lijnen en de vlakken. 

Sneltoetsen 
Een heleboel tools en opties hebben in SketchUp een eigen sneltoets. Hieronder 
staat een overzicht van tools en opties met hun sneltoets(en). 
 

http://www.sketchup.com/?sid=37


 © 2007 SketchupForum.nl 

Naam Sneltoets(en) 

Arc 
Circle 
Copy 
Cut 
Delete 
Eraser 
Line 
Make Component 
Move 
New 
Offset 
Open 
Orbit 
Paint Bucket 
Pan 
Paste 
Print 
Push/pull 
Rectangle 
Redo 
Rotate 
Save 
Scale 
Select 
Select All 
Select None 
Tape Measure 
Undo 
Zoom Extents 
Zoom Window 

[A] 
[C] 
[Ctrl + C] 
[Ctrl + X] 
[Delete] 
[E] 
[L] 
[G] 
[M] 
[Ctrl + N] 
[F] 
[Ctrl + O] 
[O] of [3e muisknop] 
[B] 
[H] 
[Ctrl + V] 
[Ctrl + P] 
[P] 
[R] 
[Ctrl + Y] 
[Q] 
[Ctrl + S] 
[S] 
[Space] 
[Ctrl + A] 
[Ctrl + T] 
[T] 
[Ctrl + Z] 
[Ctrl + Shift + E] 
[Ctrl + Shift + W] 

Nuttige Links 
Er bestaan veel handige en goede internetsites over en voor SketchUp. Ik zal er 
hieronder een paar noemen die veel gebruikt worden. 
 
Nederlands: 
sketchupforum.nl    Hét Nederlandstalige SketchUp forum. 
sketchup.nl     De officiële Nederlandse SketchUp Pro site. 
 
Engels: 
sketchup.google.com   De officiële Google SketchUp site. 
sketchup.com    De officiële SketchUp site. 
sketchup.google.com/3dwarehouse 3D Warehouse van Google 
sketchucation.com    Zeer uitgebreide site met duidelijke tutorials. 

http://sketchupforum.nl/
http://sketchup.nl/
http://sketchup.google.com/
http://sketchup.com/
http://sketchup.google.com/3dwarehouse
http://www.sketchucation.com/

